1 estrella2 estrellas3 estrellas4 estrellas5 estrellas
Loading...

El 60% de los usuarios usan un Adobe Reader con vulnerabilidades

El 60% de los usuarios usan un Adobe Reader con vulnerabilidades

Así lo determina el último estudio realizado por Avast. Fueron analizados los ordenadores con el programa para leer PDF de Adobe y sólo 4 de cada 10 tienen instalada la última entrega del mismo (Adobe Reader X). Los números en el gráfico son alarmantes: 35% usa el 9, 14% el 8 y el 11% entregas anteriores.

La principal preocupación es que los agujeros de seguridad de las anteriores versiones son bastantes, por lo que piratas informáticos pueden aprovechar para infiltrar malware a través del programa. Y la sorpresa no termina allí, ya que se demostró que Adobe Reader esta en el top de aplicaciones preferidas para ser utilizadas a la hora de infiltrar un ataque.

Lo que no se explica del todo, es que la herramienta incorpora un sistema de actualización automática, por lo que no demanda esfuerzo alguno en contar con la última versión. Sólo podemos aseverar que los usuarios desestiman la notificación de alerta.

Recomendamos que actualices gratuitamente el lector PDF de Adobe a la versión actual.

, , , , , ,

Leave a Reply